Перейти к публикации
johnathlet

Service battery charging system.

Рекомендованные сообщения

Добрый день господа. 

Нужна помощь. Пару месяцев назад поменял АКБ на Эске (калина), купил новый, гарантия 3 года Корея, поставил, началось переодически появляться надпись SBCS. Пару дней и норм. В среду поставил авто на ремонт, замена помпы, ступиц, пыльников, за целый день на подъёмнике сдох аккум. Я в шоке был. Зарядил аккумулятор, поставил и началось SBCS на холостых, чуть газу подкинешь пропадает и так вот то появиться то потухнет.  Едешь норм, отпустишь пидаль появляется. Сегодня выходной, мастерские не работают, а мне надо ехать 500км от дома, боюсь, может кто сталкивался? 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вангую плохой аккумулятор выжег диодный мост генератора. Либо проверить проводку контакты от(к) генератору.

 Но это не точно.  

Изменено пользователем success_man
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может кто знает как проверить генератор? 

Тестер есть, но я в нем, да и вообще в области электрики и электроники не очень.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да кстати, отключил на работающем моторе фишку от гены, так проверить контакты, а сын с салона кричит, папа потухла лампочка красная, подключаю назад опять загорается, режим работы двигателя не меняется.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
30 минут назад, johnathlet сказал:

Да кстати, отключил на работающем моторе фишку от гены, так проверить контакты, а сын с салона кричит, папа потухла лампочка красная, подключаю назад опять загорается, режим работы двигателя не меняется.

ПРИВЕТ
Если генератор не заряжает пустой аккумулятор, поле

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже умер генератор, при включенном зажигании 12.03 на мультиметре и на заведённом моторе (без света, печки, музыки) 12.02-03, включаю всё, напряжение падает до 10.9-11.3.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 минут назад, johnathlet сказал:

Похоже умер генератор, при включенном зажигании 12.03 на мультиметре и на заведённом моторе (без света, печки, музыки) 12.02-03, включаю всё, напряжение падает до 10.9-11.3.

Как напряжение батареи?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
59 минут назад, johnathlet сказал:

Похоже умер генератор, при включенном зажигании 12.03 на мультиметре и на заведённом моторе (без света, печки, музыки) 12.02-03, включаю всё, напряжение падает до 10.9-11.3.

.Нет проблем с мультиметрами из-за ошибок в мультиметрах
Если вы включите двигатель и включите кулер и свет и ...
  Если напряжение низкое, возможно, проблема с аккумулятором.
Включите двигатель и поднимите двигатель, посмотрите, низкий или высокий номер мультиметра?
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, всё, победил, гена восстал из мертвых.

Вообщем, снял гену, отнес электрику, прозвонили, вердикт реле регулятор. 

Заказал в Москве за 1980р (мобилетрон), сегодня на почте получил, поставили. Впихнул в авто и все норм, лампа потухла сразу, напряжение на аккуме на заведённом двигателе 14.8-14.9в.

Вообщем тема закрыта.

Изменено пользователем johnathlet

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×