Перейти к публикации

Проблема с индикацией акпп


Рекомендованные сообщения

В общем скажу коротко, владею машиной 8 лет но такое впервые, если ездить по городу спокойно все норм, если по трассе дать газу сразу выскакивает трэкшн и пропадает индикация с коробкой, т.е. машина заведена но не едет а просто набирает обороты. Глушиш потом не заводится, дергаешь чуть рулем туда сюда тяжело (потому что без гидрача) сразу пояавляется индикация (где P,R,N,D) машина заводится и едет. По идее что то с электрикой но толковых рядом нет , может у кого было и там мелочь какая то

Ссылка на комментарий
Поделиться на других сайтах

Попробуйте снять разьем с модуля ESCM который стоит над запаской и покатайтесь посмотрите.

Ссылка на комментарий
Поделиться на других сайтах

16 часов назад, americanets сказал:

Попробуйте снять разьем с модуля ESCM который стоит над запаской и покатайтесь посмотрите.

Это с подвеской что то связано? У меня давно компресор отключен

Ссылка на комментарий
Поделиться на других сайтах

Попробуйте снять разьем с модуля ESCM который стоит над запаской и покатайтесь посмотрите. Компрессор то может и снят а модуль то никто наверняка не снимал.

Изменено пользователем americanets
Ссылка на комментарий
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

×
×
  • Создать...