Перейти к публикации

Максик

Newbie
  • Публикации

    3
  • Зарегистрирован

  • Посещение

Репутация

0 Neutral

Дополнительная информация

  • Город
    Смоленск
  • А/м
    Кадиллак cts 1 2005 год
  1. Возможно и легче поиск будет другим.Вот только еще конкретно никто не определил что проблема в блоке ECM.
  2. Это такой небольшой блок с двумя штекерами,стоит спереди на моторе? А при его замене нужно будет новый привязывать или что то перешивать?А этот блок вообще ремонтируют?Просто попавшиеся мне электрики,все таки утверждают,что это гдето отгнил провод.
  3. Кадиллак цтс1 2005 года,двигатель 2.8 Дело вообщем такое.После двухнедельного простоя,перестала заводиться.А именно,когда повернул ключ на зажигание,все как обычно включилось,но как только повернул ключ на стартер,погасла приборка,а стартер не закрутился.Начал выключать зажигание,ключ вытащить не смог,как будто автомобиль стоит не на паркинге.Подключили комп,выдает ошибку "U0100 нет связи с блоком управления ECM/PCM.Решили проверить по советам проводку до этого блока и заодно все места в проводке,где вызвало подозрение.Все вроде бы внорме,никаких признаков окисли и разрыва нет.Вскрыли блок,ничего подозрительного не нашли.Проверили замок зажигания и ммобилайзер,тоже вроде все нормально.Неделя поисков прошла безуспешно.И тут мы наткнулись на такое чудо,пока везде лазили и пробовали все,естевственно стал разряжаться аккумулятор.После нескольких манипуляций со скидыванием клемы вдруг все заработало.Стало все включаться и ключ можно было вытащить из замка,даже пыталась крутить стартером,но бузуспешно,потомучто заряда аккумулятора не хватало.Поставили заряженый аккумулятор и тут все снова повторилось,не заводится и не отдает ключ.И такая же история повторилась и с этим аккумулятором,пока мы его весь почти не высадили,результата не было.И вот снова как он почти разрядился,все заработало.Тоесть,как только разряжается аккумулятор,все работает и заводится даже,если "прикурить" так сказать.И после того как поработал двигатель,машина заводится нормально.Но стоит только ей постоять несколько минут,все снова повторяется,она не заводится.Либо она сразу перестает заводиться,если снять и поставить клемму обратно.Вот чудеса.Что делать,никто не знает.Может кто сталкивался с таким уже.
×
×
  • Создать...